The Blog

Installing api-platform on PLESK PHP 7.1, 7.0 will not work. Posted on

/opt/plesk/php/7.1/bin/php /usr/lib/plesk-9.0/composer.phar require api-platform/core ^2.0

Next follow thise instractions:

This entry was posted in PHP, PLESK. Bookmark the permalink.

Please Post Your Comments & Reviews

Your email address will not be published. Required fields are marked *

Change the CAPTCHA codeSpeak the CAPTCHA code